[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

dependcie problem (or lack of dependcie problem)

Helo ppl,

Lately I install the game gltron. Only it didn't work. I had problems 
whith the glutg3 liberaries. So I checked the dependecies. Glutg3
depends on libgl1. So far so good. Only.... I had no libgl1. It seems
that dselect has installed programms whitout resolving the dependecies.
Any possible explenations?

Mzzl Joost (de zoveelste)

Reply to: