[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: broken deps on libglide2-v3

On Mon, Jan 31, 2000 at 04:50:22AM +0000, Sean Johnson wrote:
> I'm under the impression that the /dev/3dfx module will be obsoleted
> upon the release of XFree4.0, which will include 3dfx DRI support. So
> any efforts to try to greater accomodate the /dev/3dfx module could
> easily be considered a waste of time and energy.
> Sean
Uh... Aren't you overlooking VooDoo<3 here?

Attachment: pgp6Z6TaVzVEM.pgp
Description: PGP signature

Reply to: