[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

IHP: flash (need sponsor)

I have packaged a flash plugin installer. ir requires Netscape4 or better 
based on glibc.

My package is at http://balance.wiw.org/~frb/debian

The only lintian warning is a possible race condition when using a temp file
If someone can read the postinst and give me a better solution it will be

I need a sponsor for this package, since n-m is still closed.

Frank aka Myth

Reply to: