[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

devscripts-2.5.3 are broken



Hi *,

  All the perl programs in this version use #!/usr/local/bin/perl at the
top. Obviously, it doesn't work :))). Should I file a bug, or whether
there's no need to do it?

marek

Attachment: pgpwsmBjLHQEX.pgp
Description: PGP signature


Reply to: