[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Intent to package semi1.12, wemi1.12

> Now, new version of SEMI and WEMI are not work with flim(1:1.12.7),
> required flim 1.13.1 or later (deb is available as flim1.13)
> Well, I'm packaging old SEMI and WEMI for flim(1:1.12.7).
> Package: semi1.12(1.12.1) and wemi1.12(1.12.1)

Should the package flim be renamed flim1.12?

By the way, could you explain why we should have two
versions of flim, semi, and wemi?


Reply to: