[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Gnome FUBAR?



On Mon, Jun 14, 1999 at 06:41:32PM -0500, John Goerzen wrote:
> notice libgnome32 1.0.10-3
> 
> now:
> 
> Package: libgnome32
> Version: 1.0.10-2
> 
> AND...
> 
> there is no newer libgnome in incoming (or gnome-libs)
> 
> AND...
> 
> packages on alpha are not building because of this
> any ideas?

I screwed up. Please accept my apologies. gnome-libs 1.0.10-3 being
uploaded now.

SRH
-- 
Steve Haslam               Debian GNU/Linux               araqnid@debian.org
orbit, gnome-libs, gnome-core, gnome-control-center, gdm, p3nfs,
theme-convertors, device3dfx. what, me worry?

Attachment: pgps6WAO24qZU.pgp
Description: PGP signature


Reply to: