[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.2.x bug...

On Wed, Jun 02, 1999 at 02:14:39PM +0200 , Joost Kooij wrote:
> The latest Debian release (2.1 aka Slink) is not vulnerable to this
> attack, because it ships with a 2.0.36 kernel, which is supposedly not
> affected by the reported bug.

On i386 - but sparc and maybe other use 2.1 or 2.2.x kernels.

				Petr Cech
Debian GNU/Linux  -  maintainer & administrator

Reply to: