[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

imlib against gtk1.2?


I've gotten a number of requests for imlib packages that are linked
against gtk/glib 1.2.  The imlib packages linked against gtk/glib 1.2 have
been ready for some time.  However, they will not be released until the
gnome/gtk/imlib coordination team feel that the new gnome/gtk/imlib
packages are in a consistent state and are ready for release.

Please bear with us.  The new packages should be ready in a few days, and
I believe that the wait will be worth it.  I'm anxious to get them, too.

Ossama Othman <othman@cs.wustl.edu>
58 60 1A E8 7A 66 F4 44  74 9F 3C D4 EF BF 35 88  1024/8A04D15D 1998/08/26

Reply to: