[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages that still depend on xbase



On Fri, Feb 05, 1999 at 11:51:46AM -0500, Randy Gobbel wrote:
> > I hope I didn't miss any, the list was generated by hand.
> 
> You missed one:
> 
> Package: seyon
> Depends: xbase, libc6, xlib6g (>= 3.3-5)

Yes, but:
[master:slink]$ find . -name seyon*
./non-free/binary-i386/comm/seyon_2.14c-11.deb
[...]

AFAIK there is no such thing as non-free|contrib release critical bug.
Although I'd like to see it fixed.

--
enJoy -*/\*- http://jagor.srce.hr/~jrodin/


Reply to: