[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

slink needs pcmcia-cs version 3.0.8 to support 2.2 kernels

I am glad slink will ship with 2.2.  However laptop users need a new version of
the pcmcia packages for this to work.

I can make an nmu if needed.  See my previous email.

Reply to: