[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: GNOME in potato needs slink libs

Hi Jules,

> > Another quick question...
> > Why does potato's GNOME require slink's gtk/gnome/etc libs?
> Because potato is not yet a complete distribution, and should be
> 'overlayed' over slink?

Ah, I see.  I did a "clean" potato installation, i.e. not over slink.

Anyone have any idea when GNOME for potato will be updated?  No rush or
complaints, I'm just curious since I want to test the imlib packages on
potato's GNOME once I start releasing imlib package updates.

Thank you much,
Ossama Othman <othman@cs.wustl.edu>
58 60 1A E8 7A 66 F4 44  74 9F 3C D4 EF BF 35 88  1024/8A04D15D 1998/08/26

Reply to: