[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

sendmail/libc6 problem

Has there been any more information found on 27334? I had installed
sendmail 8.9 in a mostly hamm box a week or two ago, with no problems. I
put libc6 2.0.7u on the machine yesterday for unrelated reasons, and it
broke sendmail in the manner described in the initial bug report. A
slink system with the same libs is unaffected. Backing out to 2.0.7t
fixed the problem, but broke the latest sendmail 8.9.1's dependencies.

Mike Stone

Reply to: