[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

apache-1.3.1 anyone?


does anyone has apache-1.3.1 packages around to make them available to me?

The thing is I need a working php3 to continue my work but current apache and
php3 packages are incompatible. I tried to recompile php3 with new apache
but just couldn't. Build depends on some things in /usr/local/ and requires
MANY unspecified (we desperately need source dependencies) packages to be
installed. I finally just gave up.


Alex Y.
 _( )_
(     (o___           +-------------------------------------------+
 |      _ 7           |            Alexander Yukhimets            |
  \    (")            |       http://pages.nyu.edu/~aqy6633/      |
  /     \ \           +-------------------------------------------+

Reply to: