[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: mozilla problem

On Wed, Aug 26, 1998 at 01:50:53PM +0200, joost@pc47.mpn.cp.philips.com wrote:
> > #LD_LIBRARY_PATH=/usr/lib/netscape:$LD_LIBRARY_PATH
> > export LD_PRELOAD=/lib/libBrokenLocale.so.1
> > ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
> > This seemed to fix those types of problems.
> There exists a file /etc/netscape/environment that seems to be there just
> for these purposes.  The wrapper sources it before firing up the netscape
> binary.  

After all I was talking about Mozilla thats is version 5.0 not netscape

Michael Meskes			meskes@online-club.de, meskes@debian.org
Go SF49ers! Go Rhein Fire!	Use Debian GNU/Linux! 

Reply to: