[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: now what? Re: svgalib version 1.2.13-3.1 is miscompiled

> > It is clearly trying to link against the lib from libc6 instead of the
> > libc5-compat.
> Have you got /usr/lib/libc5-compat in /etc/ld.so.conf? Remember to run
> ldconfig if you change it.

Yes I do.

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: