[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Confused Packages file..

Jules Bean <jmlb2@hermes.cam.ac.uk> wrote:

: On my local mirror, the version of dosemu in
: frozen/main/binary-i386/Packages is 0.66.7-4, but the version
: actually there is 0.66.7-7.
: Is the Packages file confused?

I noticed that too. The Packages file does not seem to have been
updated to reflect all the packages that were installed yesterday.


To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: