[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

SANE testers needed

I need some folks to test out a patched SANE package that builds
under GTK+ 0.99.7.

The files are at: ftp://everybody.got.net/pub/debian/

I've had a report that the patched SANE does not detect any
scanners.. please help! I patched it myself to build with
the newer GTK+, but must have broken something else in the


Brought to you by the letters A and Z and the number 11.
"It is sad. *Campers* cannot *dance*. Not even a *party*." -- Orz, SCII
Ben Gertzfield <http://www.imsa.edu/~wilwonka/> Finger me for my public
PGP key. I'm on FurryMUCK as Che, and EFNet and YiffNet IRC as Che_Fox.

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: