[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gettext, etc.



On Wed, 5 Nov 1997, Santiago Vila Doncel wrote:

> > 	BTW, I haven't been able to build it even with the gettext in
> > project/experimental.  Does anyone know if it needs a newer one?
> It may need an older one. But not a newer one, because the one in
> project/experimental is the newest (0.10.32).

 I don't understand. Isn't the gettext library already included in libc?
 Or you are talking about the utilities used to `compile' the *.po's. If
the latter is the case... we need a working version of those utilities in
unstable... what's the problem with that?

-- 
Nicolás Lichtmaier.-


--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org .
Trouble?  e-mail to templin@bucknell.edu .


Reply to: