[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Matlab 5.1

On Tue, 26 Aug 1997, Richard Kaszeta wrote:

> A long shot, but has anyone here gotten Matlab 5.1 running under bo?
> (Runs fine under rex)
> I keep having "cannot resolve symbols" errors that I can't seem to
> figure out.

I've got 5.0 running under bo, and I've been putting off the upgrade to
5.1 'til I have more time.  I remember using the www pages for
Debian-specific fixes.  I'll have to get to this pretty soon anyway, but
it will probably be two more weeks before I look at it again.



Syrus Nemat-Nasser <syrus@ucsd.edu>    UCSD Physics Dept.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: