[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kde maintainer wanted

I've got my hands too full to continue maintaining the kde packages for
debian, so I'm orphaning them.

Here are the current kde packages:

ii  libkde0         0.10.01-1      K Desktop Environment shared libraries
ii  libkde0-dev     0.10.01-1      K Desktop Environment development files
ii  kdeapps         0.10.01-2      K Desktop Environment

I'll continue to maintain kmodplayer.

see shy jo

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: