[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem: bash 2.01 dumps core!

Michael Meskes:
> And why didn't you update libreadline2 (withoug 'g') too, as the
> dependency suggested? That worked like a charm for me.

Aha! I didn't look at the dependancies closely enough, and so I missed that
it just wanted another version of libreadline2, I thought it wanted it

I guess that once these files get out of incoming, dselect will handle the
upgrade fine, then.

see shy jo

I've been on vacation - sorry for any delay in this email.

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: