[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



We are still using ncurses3.0 although version 4 has been avaible for
AGES!!! I need ncurses4 becauseI have a shareware app here that is
linked against ncurses4...
      Riku Voipio                     e-mail:                    ///\\\
    pohjolankatu 20 A 12         riku.voipio@sci.fi             ////\\\\
     50120 Mikkeli            finger voipio@sci.fi for pgp     /////\\\\\

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: