[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

xforms0 lib link problem.

xforms0 contains only /usr/X11R6/lib/libforms.so.0.86.  I wasn't sure,
but doesn't it also need to contain a symlink?  I tried adding one
myself (libforms.so.0), and re-running ldconfig, but I still didn't
get the libforms.so link that pcmcia-source needs in order to believe
you have forms installed.   So what's the right solution?

Once I know how this should be fixed, I'll report bugs against the
appropriate pacakge(s).


TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: