[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Holding Freeze for Shadow

> Shadow was already planned for 1.2 and it definatly needs to be in 1.3 if
> we don't want Debian have the reputation of vaporware. Also there's no
> technical problem with it as far as we know. So let's put in into bo and
> end this thread once and for all.

If there is no technical problem then moving to unstable before the end
of the week should pose no difficulty.

                                 ( bcwhite@verisim.com )

 Generated by Signify v1.01.  For this and more, visit http://www.verisim.com/

Reply to: