[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#5383: XF86Setup should not be in vga16...

On Tue, 12 Nov 1996, Bill Bumgarner wrote:

> Package: xserver-vga16
> Version: 3.2-0          
> ...it should be in xbase or some other generic package.
> The setup program does not require the vga16 server-- it is quite useful as
> a tool to adjust the currently installed configuration.

> In my case, I *only* have the S3 server installed...  but I had to 
> install the vga16 package to obtain the XF86Setup program!

It is my understanding that you need the vga16 server to use the new X 

Shaya Potter

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com

Reply to: