[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#4315: xfishtank problems

PACKAGE: xfishtank
VERSION: 2.2-1

1. The package contains nothing but the binary. It *must* contain at least the
   copyright file. Docs would be nice.

2. It has no Depends: on libc5 or elf-x11r6lib.

3. It uses the old VERSION and PACKAGE_REVISION format which is obsolete.

Dirk Eddelb"uttel                             http://qed.econ.queensu.ca/~edd

Reply to: