[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#4069: slrn gives error

> Package: slrn
> Version:

What version(s) of slang-lib have you installed? Do a dpkg -l '*slang'
please. Then I can see if it's library-related, which seems to be the most
likely cause.


| Maarten Boekhold, Faculty of Electrical Engineering TU Delft,   NL  |
|   boekhold@cindy.et.tudelft.nl boekhold@gopher.library.tudelft.nl   |

Reply to: