[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#3116: netstd should depend on libreadline2



Package: netstd
Version: 2.03-1

/usr/bin/ftp needs libreadline2 but the netstd package doesn't list
it in its dependencies.

-Chris

--
Christian Linhart <chris@cosy.sbg.ac.at, chris@debian.org, clinhart@ping.at>
Student of Computer Science at Salzburg University (Austria/Europe)
get my PGP public key with "finger -l chris@cosy.sbg.ac.at"


Reply to: