[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libtermcap is now obsolete

Hello everybody,

since Christian Hudson has released his termcap-compat Package, my
libtermcap-Package has become obsolete and may be deleted in the
ftp archives (I think it was probably still 'on hold').

Christian, thanks for your work!

David Frey <david@eos.lugs.ch>|Microsoft isn't the answer...it's the QUESTION.
Schlieren, Switzerland        |``No'' is the answer.
PGP-Key available on request  |Use Debian GNU/Linux!

Reply to: