[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#2631: libc5-dev clashes with ppp

Paul Menage writes ("Bug#2631: libc5-dev clashes with ppp"):
> Package: libc5-dev
> Version: 5.2.18-2
> libc5-dev tries to supply the file /usr/include/net/route.h, which ppp
> (2.2.0e-2) is already supplying.

Surely this file ought to be in libc5-dev, rather than in ppp ?

I'm reassigning this bug report.


Reply to: