[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Announce: new libgdbm, libdb and libreadline



In article <199512111012.KAA02201@ind206aa.wi.leidenuniv.nl> you wrote:

: Here are new versions of libgdbm, libdb and libreadline.

I can't find these anywhere, and it's been a couple of days since the 
announcement?  I really, really, want to install libreadline-2.0-9 ASAP.

Bdale


Reply to: