[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#1540: fvwm should require/recommend m4

Package: fvwm
Version: 1.24r
Revision: 6

The system.fvwm pretty much requires m4 (you get errors in your
~/.xsession-errors, not to mention the fact that it's basically unusable)
but it's not even recommended by the package.

"And I swear that I don't have a gun."

Reply to: