[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#1522: Some things still depend on ncurses-runtime...



Package: minicom
Version: 1.6

I know this one isn't likely to get fixed before the drop-dead, but for
the record, minicom depends on ncurses-runtime.

If the original maintainer has abandoned this package (and it seems he
has), I'm willing to take it over, though there's no chance I'll get it
done before the release is official.

Mike.
--
"And I swear that I don't have a gun."



Reply to: