[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

0.93r6 and FSSTND

I think my fsstnd copy may be outdated.  I have two:
v2.0 dated July 20 94, and Interim Release 1.1 dated Oct 9 94.
Despite the version numbering, 1.1 seems later, so I refer to
that one.

Required files for /bin lists ed and setserial, which we don't
have there.  I'm the ed maintainer -- should I change its location
and upload a new package?  What about ae?  setserial isn't in
on the base system, and isn't installed in the initial dselect

mitchell@mdd.comm.mot.com (Bill Mitchell)

Reply to: