[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ncurses-runtime dependencies

Several packages:
 dialog ee lynx minicom statserial xwpe
list a dependency on ncurses-runtime.

Is this appropriate ?  I was under the impression that a minimal
terminfo was installed with the base, and that ncurses-runtime was
only required for obscure terminals.


Reply to: