[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

can something be done about the Tales of Maj'Eyal, or atleast premake4

Hi all,
 I was looking few days ago about the Tales of Maj'Eyal. I tried to
compile it for self but need premake 4. See

I did post to the the maintainer about shifting to premake4 about 6
months back but till date nothing . See
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=630546 but till date
no movement on this :(

Dunno if somebody can do something about this, just thinking aloud.
Please CC me if anybody has any response, any thoughts on this.
          Shirish Agarwal  शिरीष अग्रवाल
  My quotes in this email licensed under CC 3.0
065C 6D79 A68C E7EA 52B3  8D70 950D 53FB 729A 8B17

Reply to: