[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted php-doctrine-inflector 1.1.0-2 (source) into unstable



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 1.8
Date: Fri, 04 Mar 2016 22:18:17 -0400
Source: php-doctrine-inflector
Binary: php-doctrine-inflector
Architecture: source
Version: 1.1.0-2
Distribution: unstable
Urgency: medium
Maintainer: Debian PHP PEAR Maintainers <pkg-php-pear@lists.alioth.debian.org>
Changed-By: David Prévot <taffit@debian.org>
Description:
 php-doctrine-inflector - string manipulations library - Doctrine component
Changes:
 php-doctrine-inflector (1.1.0-2) unstable; urgency=medium
 .
   * Drop ownCloud for Debian maintainers from uploaders
   * Update Standards-Version to 3.9.7
   * Rebuild with latest pkg-php-tools for the PHP 7.0 transition
Checksums-Sha1:
 1086fef6d033fdf02ee004b6b3409598bfd4e243 1758 php-doctrine-inflector_1.1.0-2.dsc
 1bf5085df183b53d88963c0ad655e91b448d03bc 3444 php-doctrine-inflector_1.1.0-2.debian.tar.xz
Checksums-Sha256:
 52d946cc259d25b89baf42aa52154d80f0c91bd31867c082d0823efc590ed34a 1758 php-doctrine-inflector_1.1.0-2.dsc
 dc7a93e3c0cca61ee33b529b2bd3b2ffc9cc6d3076ac58101d682fa47fcebac6 3444 php-doctrine-inflector_1.1.0-2.debian.tar.xz
Files:
 fa4478fd4e7714ebc1af7c211a58e474 1758 php optional php-doctrine-inflector_1.1.0-2.dsc
 2b3737c60eb85e3cf6d3492c6da22f18 3444 php optional php-doctrine-inflector_1.1.0-2.debian.tar.xz

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2

iQEcBAEBCAAGBQJW2kzjAAoJEAWMHPlE9r08ICQH/3+d/oyeumy2dlZ3xQJ/f0VA
mNSfzljqGgGEeDu5lzkeoVVDs18qajz3tlGXNDIQ7WVKClreOao+MbjmZ4wGF94c
1IosF3fwOqujRjj0pUBTOWcoW14f90W6gJ17nsRo8CL5Ana2mmKwcUjMHBw0ucRh
juapitqjpa7QYGxwIznHuUFcjkWkZTfuNl9W6jbhabTuI83vJsodOiNDidJ6mrKy
gkulAd+NUPiSH80TEYSzDqpMp3b5Oz+vNjofBhrFJjAeUZRTnwjWA4xUceeFly4e
KnhN9G+j5QOlZFMgdDNDruhUCEGS1kBsE5OEEW3Xxc0Pw6x85W436JbI62A9WiI=
=bxI/
-----END PGP SIGNATURE-----


Reply to: