[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted globus-gsi-openssl-error 3.5-5 (source amd64 all) into unstable



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Tue, 16 Feb 2016 15:41:49 +0100
Source: globus-gsi-openssl-error
Binary: libglobus-gsi-openssl-error0 libglobus-gsi-openssl-error-dev libglobus-gsi-openssl-error-doc libglobus-gsi-openssl-error-dbg
Architecture: source amd64 all
Version: 3.5-5
Distribution: unstable
Urgency: medium
Maintainer: Mattias Ellert <mattias.ellert@fysast.uu.se>
Changed-By: Mattias Ellert <mattias.ellert@fysast.uu.se>
Description:
 libglobus-gsi-openssl-error-dbg - Globus Toolkit - Globus OpenSSL Error Handling Debug Symbols
 libglobus-gsi-openssl-error-dev - Globus Toolkit - Globus OpenSSL Error Handling Development Files
 libglobus-gsi-openssl-error-doc - Globus Toolkit - Globus OpenSSL Error Handling Documentation File
 libglobus-gsi-openssl-error0 - Globus Toolkit - Globus OpenSSL Error Handling
Changes:
 globus-gsi-openssl-error (3.5-5) unstable; urgency=medium
 .
   * Set SOURCE_DATE_EPOCH and rebuild using doxygen 1.8.11
     (for reproducible build)
   * Update URLs (use toolkit.globus.org)
Checksums-Sha1:
 fbab8dd5942d3f00c17a36c2b0267254f6d6e3a8 2378 globus-gsi-openssl-error_3.5-5.dsc
 2f1a58e0ed9ffd001d3f1d124d9901bbd404c851 4120 globus-gsi-openssl-error_3.5-5.debian.tar.xz
 71624f215fca2489ca24dde8cd0eabd7bbaf2d4f 13648 libglobus-gsi-openssl-error-dbg_3.5-5_amd64.deb
 fad9596f1d96d018891b692a3d1285690da1def5 5008 libglobus-gsi-openssl-error-dev_3.5-5_amd64.deb
 b0b3bc999c6846ecd1b7b0ce6c341de28748d075 133448 libglobus-gsi-openssl-error-doc_3.5-5_all.deb
 266d8f54281ec55e46d701e2098e46b24958d185 8938 libglobus-gsi-openssl-error0_3.5-5_amd64.deb
Checksums-Sha256:
 c05a74e8843b2e1e9e61fbef88ce2e2dde347b114b012f8c4bd3f5d49f41c63f 2378 globus-gsi-openssl-error_3.5-5.dsc
 4eaf5207e39455bd5e480817b1fecdb105c7f88c3a6700fd5b87c01a040596ca 4120 globus-gsi-openssl-error_3.5-5.debian.tar.xz
 3123588ab66228b19c7f95fb42cfc044d49a5b2c1caea493fde429445f9da85f 13648 libglobus-gsi-openssl-error-dbg_3.5-5_amd64.deb
 c194dc2bce0e9d0e28629ce89b9510f5d7b74a5cef776653f5f82684075d6b4a 5008 libglobus-gsi-openssl-error-dev_3.5-5_amd64.deb
 69a63a2385bd2924d57166c31412975b2b79f9ee787177548983c9529302af69 133448 libglobus-gsi-openssl-error-doc_3.5-5_all.deb
 cb4635c7618c58a5c94def542a5902f77c5d63862e370ab0d7808df0d4e61816 8938 libglobus-gsi-openssl-error0_3.5-5_amd64.deb
Files:
 09719c1580e61980d56fc1c4b77b6887 2378 net optional globus-gsi-openssl-error_3.5-5.dsc
 74e6066ef49f7b67c3d1548400c11542 4120 net optional globus-gsi-openssl-error_3.5-5.debian.tar.xz
 ba67e9708b01bbd554f0e9c35caad8c1 13648 debug extra libglobus-gsi-openssl-error-dbg_3.5-5_amd64.deb
 841e40a1da40b61e600d5a7a1c2fe32c 5008 libdevel optional libglobus-gsi-openssl-error-dev_3.5-5_amd64.deb
 cbe3c979bf06415ab32b6acdd20e81c8 133448 doc optional libglobus-gsi-openssl-error-doc_3.5-5_all.deb
 222d7f08e70272a7491936ed7c479c94 8938 libs optional libglobus-gsi-openssl-error0_3.5-5_amd64.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iQIcBAEBAgAGBQJWxI2BAAoJEOiuwv874alLq+QP/iE9fS18XM/35ZAF32dNKzM2
d6/KHTD/xe4yWH9YIT73HDhm7RoHsloCRwiOCbPEXU04BM0DlIC2UJCwpwnA1rRQ
b4/yDy3k9KeG8z3DWIq87tKGmgF90i5xT8mdS0Q8Ox2boZC6teT9MxDMFNcPP/F1
+xaxAmJe+GIlWPIXJbUlq72dURxCaCFWaTzi+PkjoD5IA7fZF4DTDkEMO4HJuVon
9DzZKKk3iFkn8ia28L0s+ciYJqnrTjHgIiCHgXxjyjsMkLCK4rEnuKu+Hr4SZhO/
qE909HkNR+wzdlsQPgOBrrvuVes/kmijKSAbgjXzwMvbcQOixwo6cKv/wBJQbNav
oCmOhA7gSJ/NsD6hPX/SURD2Y4luxzbPcb59DskQTcdP5uv2P3TMcAAKx/I6WgPd
1X1ecuriKl6u//ONTAMhLpFr9sfpb3ZS2LcdvN5Yv76JeLU3jXO92IcCHsxyzsdp
JsFBAtzbGtwZHsfu46Rx68H4WQzHftPJvucJQmVBICzwy27StBIdsE7L1EWWrZVT
9MhMhlBM2xORskdzE26/KEdTDsm8yzbi9IiB9KxfzqUJXl9HLF/8OMEfOO/i882w
Hg2QxLKSQ9ey1iiFH76qeMGjzkhogr09ajy3Rpbq009eTW4woG/1n2q19+2gK0lv
oVzhN5x9ck6z7j8+QXPy
=xYv1
-----END PGP SIGNATURE-----


Reply to: