[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted anki 2.0.11+dfsg-3 (source all)



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Sun, 21 Jul 2013 16:50:10 +0200
Source: anki
Binary: anki
Architecture: source all
Version: 2.0.11+dfsg-3
Distribution: unstable
Urgency: low
Maintainer: Andreas Bombe <aeb@debian.org>
Changed-By: Andreas Bombe <aeb@debian.org>
Description: 
 anki       - extensible flashcard learning program
Closes: 716774
Changes: 
 anki (2.0.11+dfsg-3) unstable; urgency=low
 .
   * Use standard translations of core QT4 instead of installing our own version
   * Add missing load of pie chart plugin in Debian modified anki/js.py
     (Closes: 716774)
Checksums-Sha1: 
 f8ff38f2cc822851b4d17686e8a242ccbfe1a612 1209 anki_2.0.11+dfsg-3.dsc
 cbcaa07c6e2d68ea49738837b0cf666b18dcc655 28539 anki_2.0.11+dfsg-3.debian.tar.gz
 3ea2fb9675c1caf4797ec4dba5dbe85b3cca40f4 1293834 anki_2.0.11+dfsg-3_all.deb
Checksums-Sha256: 
 4451c3482e177690e3a5950e379b6fea7ab83c6000fa705f153dfef256e947e8 1209 anki_2.0.11+dfsg-3.dsc
 169d519cabd9e879243016a65415eb9e256738d22a783e2b2378c405379c9bd1 28539 anki_2.0.11+dfsg-3.debian.tar.gz
 294767a70bcdb69cf595fc2e7e45177f8dddf0ddcbe512508415f0440ff39eb7 1293834 anki_2.0.11+dfsg-3_all.deb
Files: 
 b09d6586c4fa2fb95bde7a91cd49f18d 1209 education optional anki_2.0.11+dfsg-3.dsc
 0d3e812b782670784458c6970c633f95 28539 education optional anki_2.0.11+dfsg-3.debian.tar.gz
 15b54f4d574be5e393861086cb52e31f 1293834 education optional anki_2.0.11+dfsg-3_all.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.12 (GNU/Linux)

iD8DBQFR6/aJEYFwMgSICkQRAjJLAJ9LkXftcCV5pXbdwj6JHv/XwIyobQCfffz2
XUvUQR3I7Hc8kurdtI5MeKk=
=wcQE
-----END PGP SIGNATURE-----


Reply to: