[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted amule 2.3.1-5 (source all amd64)



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Sun, 22 Jan 2012 14:09:56 +0100
Source: amule
Binary: amule amule-common amule-utils amule-utils-gui amule-daemon amule-gnome-support plasma-widget-amule
Architecture: source amd64 all
Version: 2.3.1-5
Distribution: unstable
Urgency: low
Maintainer: Debian aMule Team <pkg-amule-devel@lists.alioth.debian.org>
Changed-By: Sandro Tosi <morph@debian.org>
Description: 
 amule      - client for the eD2k and Kad networks, like eMule
 amule-common - common files for the rest of aMule packages
 amule-daemon - non-graphic version of aMule, a client for the eD2k and Kad netwo
 amule-gnome-support - ed2k links handling support for GNOME web browsers
 amule-utils - utilities for aMule (command-line version)
 amule-utils-gui - graphic utilities for aMule
 plasma-widget-amule - kde plasmoid to control amule
Closes: 656830
Changes: 
 amule (2.3.1-5) unstable; urgency=low
 .
   * [6c58eb0] use libupnp-dev in b-d to easy libupnp transition; thanks to Nick
     Leverton for the report; Closes: #656830
Checksums-Sha1: 
 3e55d630190d4e3284278d08fd7d616175ca2eae 1812 amule_2.3.1-5.dsc
 13a42230421ff713c5d762d934f36416ddc9f224 26398 amule_2.3.1-5.debian.tar.gz
 bbd9f79d85ed5c1c88f8f32cdc4a4305e93d4090 1780326 amule_2.3.1-5_amd64.deb
 afcb4c09de2bb080cce54f505cded16c7832496f 516876 amule-utils_2.3.1-5_amd64.deb
 5d6e8b6a22d2d4e57866c57a15ee3c04eb07aa4a 1351674 amule-utils-gui_2.3.1-5_amd64.deb
 a2d252b92d1d4564abd6147afc3d1b4d23d88223 1275928 amule-daemon_2.3.1-5_amd64.deb
 ba5142e466d4ec5d7dc8e340d82732762c148710 219282 plasma-widget-amule_2.3.1-5_amd64.deb
 081431d0ac40e0e531b63936e10b934add392900 2111322 amule-common_2.3.1-5_all.deb
 e364a0eb279fba2f12c3fb1afb1fe96f7db4eb09 129358 amule-gnome-support_2.3.1-5_all.deb
Checksums-Sha256: 
 44f4a23564d9dac89e48eda13880d5bca40fce8a49fd182eec8d53c2cd04a2ce 1812 amule_2.3.1-5.dsc
 32185fa2becd6b4ec485b83b117ef3fabe6ac5e17704be5518e6ff4e8c14bba5 26398 amule_2.3.1-5.debian.tar.gz
 c904e00d3878e86f6cc762754ee354d13f7fcccc496f70c06babf20dc71ce556 1780326 amule_2.3.1-5_amd64.deb
 2333ce3c3728628391a2059fb95531555b0015f8ba22230cbfcbf47eccda3858 516876 amule-utils_2.3.1-5_amd64.deb
 e3a32d22f73ab7d97dd3d9cb202e386ce3e9089187606d028406f9cee53c143a 1351674 amule-utils-gui_2.3.1-5_amd64.deb
 0e893d1a6efa4982aaf559eda6e3ac246eeb69d2e990345b01ee673c2ba2e82d 1275928 amule-daemon_2.3.1-5_amd64.deb
 c1e23f61e46fed3823ba41c64656c8d131ff156f9c43d58136a9a8a3e0fa416e 219282 plasma-widget-amule_2.3.1-5_amd64.deb
 115227de14aaa54893de2eeeba301ef65e6851e7f6858ec99313d2b339c2512c 2111322 amule-common_2.3.1-5_all.deb
 c72d017ec0f9b12e735635d65ea28b4a9967c4078a19ece5c413dbba0796d820 129358 amule-gnome-support_2.3.1-5_all.deb
Files: 
 3a9d705e674e8b166c74ab61b30b596c 1812 net optional amule_2.3.1-5.dsc
 7bf96aa4e1ec360b7bb89193386bedc5 26398 net optional amule_2.3.1-5.debian.tar.gz
 97c8264ae87373e8f3ecbc14a92fd800 1780326 net optional amule_2.3.1-5_amd64.deb
 c3f2d1d0a3970754df0eaa4a03e918e7 516876 net optional amule-utils_2.3.1-5_amd64.deb
 ea068c461a0987f0fcd41116702df864 1351674 net optional amule-utils-gui_2.3.1-5_amd64.deb
 e21f4d92ef07504b0aca27be5881e016 1275928 net optional amule-daemon_2.3.1-5_amd64.deb
 3f43182919a730610efcfe0739fd1577 219282 net optional plasma-widget-amule_2.3.1-5_amd64.deb
 55d6bea341082f7b1cd7df7bfb5cdac9 2111322 net optional amule-common_2.3.1-5_all.deb
 93c5aa60eba6604a87a433ad9db3c5a1 129358 net optional amule-gnome-support_2.3.1-5_all.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)

iEYEARECAAYFAk8cD2gACgkQAukwV0RN2VBDrACfYK156czE80ynN1B7BivdkLDM
zMcAoJBudw8i4daX0N14CEJai9EkpdUi
=DgKh
-----END PGP SIGNATURE-----


Accepted:
amule-common_2.3.1-5_all.deb
  to main/a/amule/amule-common_2.3.1-5_all.deb
amule-daemon_2.3.1-5_amd64.deb
  to main/a/amule/amule-daemon_2.3.1-5_amd64.deb
amule-gnome-support_2.3.1-5_all.deb
  to main/a/amule/amule-gnome-support_2.3.1-5_all.deb
amule-utils-gui_2.3.1-5_amd64.deb
  to main/a/amule/amule-utils-gui_2.3.1-5_amd64.deb
amule-utils_2.3.1-5_amd64.deb
  to main/a/amule/amule-utils_2.3.1-5_amd64.deb
amule_2.3.1-5.debian.tar.gz
  to main/a/amule/amule_2.3.1-5.debian.tar.gz
amule_2.3.1-5.dsc
  to main/a/amule/amule_2.3.1-5.dsc
amule_2.3.1-5_amd64.deb
  to main/a/amule/amule_2.3.1-5_amd64.deb
plasma-widget-amule_2.3.1-5_amd64.deb
  to main/a/amule/plasma-widget-amule_2.3.1-5_amd64.deb


Reply to: