[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted lowpan-tools 0.2.2-2.1 (source all amd64)



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Format: 1.8
Date: Mon, 09 Jan 2012 01:04:07 +0900
Source: lowpan-tools
Binary: lowpan-test-tools lowpan-tools liblowpan-dev
Architecture: source amd64 all
Version: 0.2.2-2.1
Distribution: unstable
Urgency: low
Maintainer: Dmitry Eremin-Solenikov <dbaryshkov@gmail.com>
Changed-By: HIGUCHI Daisuke (VDR dai) <dai@debian.org>
Description: 
 liblowpan-dev - Include files and examples for writing programming for LoWPAN
 lowpan-test-tools - Testing programs for LoWPAN stack in Linux
 lowpan-tools - Base programs for LoWPAN in Linux, the net-tools for LoWPAN
Closes: 653686
Changes: 
 lowpan-tools (0.2.2-2.1) unstable; urgency=low
 .
   * Non-maintainer upload.
   * dh_python2 requires Depends: ${python:Depends} per the manpage
     (Closes: #653686)
     - debian/control: add ${python:Depends} to Depends, remove Recommends.
       thanks to Micah Gersten <micahg@ubuntu.com>.
Checksums-Sha1: 
 18da7e9abfe47a19cd51d910b5da6e7bcdeb1a70 2014 lowpan-tools_0.2.2-2.1.dsc
 0e98ee4bebff88b8ecd511118b74eeda512fcb5b 6233 lowpan-tools_0.2.2-2.1.debian.tar.gz
 3b9b3e27f6753fb07402e5c46d50b2e451e720d3 18282 lowpan-test-tools_0.2.2-2.1_amd64.deb
 81981f6d92bb6fdae024174f496fcffbf815ce0c 39818 lowpan-tools_0.2.2-2.1_amd64.deb
 6a1eeec72200a9bc9b6a2454393396d0673ee9ac 8406 liblowpan-dev_0.2.2-2.1_all.deb
Checksums-Sha256: 
 cc0c7c2a97b3c8a5f79bf0070a44d5a5d4b50e71bd54c2962ccb66d4d5ecf5c1 2014 lowpan-tools_0.2.2-2.1.dsc
 1440e99c3fb74df76eab4be8e7341bb4e5a0e4b7e01ce6e77373bdfbf0a5be42 6233 lowpan-tools_0.2.2-2.1.debian.tar.gz
 f98e8989749f8f0ec2002bce6dcafd1f5f358a8647d32840813667adede5028f 18282 lowpan-test-tools_0.2.2-2.1_amd64.deb
 9b4ef57eb92514c076c19b45a558c3168ed17e319ed580f6174252b250f5346a 39818 lowpan-tools_0.2.2-2.1_amd64.deb
 01c33e31a912785c574522b0ab6898e2b3abe50310c84e41839bdaea28db3e33 8406 liblowpan-dev_0.2.2-2.1_all.deb
Files: 
 ee3b7c4304e539f6c6ccda489c02db99 2014 net extra lowpan-tools_0.2.2-2.1.dsc
 6b6ac8bf2a6ab86d6a77aa777740634b 6233 net extra lowpan-tools_0.2.2-2.1.debian.tar.gz
 2716bcfb327b1c921e73715ea54a597b 18282 net extra lowpan-test-tools_0.2.2-2.1_amd64.deb
 147f70189f9f653af257c8967a042d04 39818 net extra lowpan-tools_0.2.2-2.1_amd64.deb
 40a293bbc0d4274837f6e2e8c09fa83b 8406 libdevel extra liblowpan-dev_0.2.2-2.1_all.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQIcBAEBCAAGBQJPCcChAAoJEHg5YZ3UOWaOUAgP+gMtiXJFD1TThtvsky0woZHW
8dl6PJrLrYULT27lvh3nLNjuzUxs20nGqNTtiMm16BO+uCFNirjJJt6Q0iKqLXS6
anjvrDqgZM8QeX4bqmhYehsJ5bZJytFYhFjv97mx4kWzcpOCCUmod1AlgXzes5Zn
MeGxjtGzYOOFJvzt5ijDjgJIVlf2ftw/hFZ05nQLZmmohur+JD7qjuE8xy4mP0MT
ufmy1YT9x3Ee2TrsNK9WKcNpQGtdk+0fb+nsv7VTSCBwZNsImL0RD6cvDAZAq9f4
NUKZlNqyS3ZgrJ7eAFrwOwmbamVOHchMjaVBiK8cFO7TtZY6pKP839VMe0p/uv6B
3YsC4tw2O1qRwhcw6X7HLzliu8F/QVnduae+40sDMTGYit09hUY0/ZGHSmT9XezR
yJmIGIYaQUGWLjV7P0/p1AfUfc8kt+iYyP5Z+QM/Zfah3rRwXmPPPv8ZNVuBNXQl
Tevech9RS7ErSULk45GIvhedd+5xY7eV9rvXDV4Mp81B+U97biRP08o2hh+cBD37
C8REveOJ7Ou0W9J6qxv/Uc6F2xswemN6+p0bhFwllDeF5AkHx7rygXLu6IRniP/J
YRlQMDeza/cidb76IUNOWRUyt8C9OZmmNUbILB6KCsQzLLI3TNOS6W6/LFBcZwP+
EYoNW+jjxJfnq9ywwqOV
=ozOi
-----END PGP SIGNATURE-----


Accepted:
liblowpan-dev_0.2.2-2.1_all.deb
  to main/l/lowpan-tools/liblowpan-dev_0.2.2-2.1_all.deb
lowpan-test-tools_0.2.2-2.1_amd64.deb
  to main/l/lowpan-tools/lowpan-test-tools_0.2.2-2.1_amd64.deb
lowpan-tools_0.2.2-2.1.debian.tar.gz
  to main/l/lowpan-tools/lowpan-tools_0.2.2-2.1.debian.tar.gz
lowpan-tools_0.2.2-2.1.dsc
  to main/l/lowpan-tools/lowpan-tools_0.2.2-2.1.dsc
lowpan-tools_0.2.2-2.1_amd64.deb
  to main/l/lowpan-tools/lowpan-tools_0.2.2-2.1_amd64.deb


Reply to: