[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Accepted wordpress 2.8.4-3 (source all)



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Sat, 03 Oct 2009 10:28:16 +0200
Source: wordpress
Binary: wordpress wordpress-l10n
Architecture: source all
Version: 2.8.4-3
Distribution: unstable
Urgency: low
Maintainer: Giuseppe Iuculano <iuculano@debian.org>
Changed-By: Giuseppe Iuculano <iuculano@debian.org>
Description: 
 wordpress  - weblog manager
 wordpress-l10n - weblog manager - language files
Closes: 544473
Changes: 
 wordpress (2.8.4-3) unstable; urgency=low
 .
   * [dc295db] Provide a more descriptive errror message if the vhost
     config file is not found. (LP: #365783)
   * [c23192a] Depend on libjs-jquery >= 1.3.3-1 (Closes: #544473) -
     thanks to Arnaud Guiton
   * [fd27308] Updated debian/copyright
   * [94ad7d3] Split up the language files into a separate package
   * [08334d7] Updated language files
   * [6682ab3] Updated my email address and removed DM-Upload-Allowed
     control field
Checksums-Sha1: 
 3632285a27d480de8b72e34e560e097ce3adc86e 1209 wordpress_2.8.4-3.dsc
 f758ceafe5fadb4a317eb62cb82030b1fbeea54d 4067305 wordpress_2.8.4-3.diff.gz
 0871b33343a568e7c085d8ddca20da9116d74c4a 1859808 wordpress_2.8.4-3_all.deb
 22728813f3e3f0d01ddd3f4720b6c2ae6db4a6cc 3672938 wordpress-l10n_2.8.4-3_all.deb
Checksums-Sha256: 
 2ef99e6b88fb326692a173a39c53bb40a5300e00a1a89dfc325693168490b9c1 1209 wordpress_2.8.4-3.dsc
 f7c449bb69848037335cc35bfb6a71995a70a3d796b96683f3dae0b7748771bf 4067305 wordpress_2.8.4-3.diff.gz
 0398d8c49edc138a4776ec4bea886147bcf6ba09897fc4ccd6a6ee2d052a77e6 1859808 wordpress_2.8.4-3_all.deb
 e35ef0c6f042d7838c2c5683678b88832eb388744218f5263023f90e94b1522b 3672938 wordpress-l10n_2.8.4-3_all.deb
Files: 
 3b6ce9a5740f6728d3c2d8d577b71315 1209 web optional wordpress_2.8.4-3.dsc
 e72803dd2737df10a8883c825c521bca 4067305 web optional wordpress_2.8.4-3.diff.gz
 11e41f5b8a47e5f8798d54a3ec86d432 1859808 web optional wordpress_2.8.4-3_all.deb
 118461623717be01cb73f99db5437cdc 3672938 web optional wordpress-l10n_2.8.4-3_all.deb

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)

iEYEARECAAYFAkrHC/gACgkQNxpp46476aojzgCdF1igZYL0iyY3Ol0wEJK03bx2
jAsAn0c23QqF3VJS6GCg8vQ5+LEu/3Aa
=rvXp
-----END PGP SIGNATURE-----


Accepted:
wordpress-l10n_2.8.4-3_all.deb
  to pool/main/w/wordpress/wordpress-l10n_2.8.4-3_all.deb
wordpress_2.8.4-3.diff.gz
  to pool/main/w/wordpress/wordpress_2.8.4-3.diff.gz
wordpress_2.8.4-3.dsc
  to pool/main/w/wordpress/wordpress_2.8.4-3.dsc
wordpress_2.8.4-3_all.deb
  to pool/main/w/wordpress/wordpress_2.8.4-3_all.deb


Reply to: