[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Debian derivatives census: Canaima: error from apt

Hi Luis,

I am getting this error from the Canaima apt repository. Please fix your
repository or fix the derivatives census page[1] for Canaima.

W: Failed to fetch http://paquetes.canaima.softwarelibre.gob.ve/dists/kerepakupai/Release
Unable to find expected entry 'main/binary-armel/Packages' in Release file (Wrong sources.list entry or malformed file)

     1. https://wiki.debian.org/Derivatives/Census/Canaima



Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: