[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#290501: spamscan in debbugs does not work any more after upgrading to spamassassin 3.0.2-1

On Fri, Jan 14, 2005 at 02:14:50PM +0100, Martin Zobel-Helas wrote:
> since upgrading to new version of spamassassin today (from 2.X to
> 3.0.2-1), spamscan from package debbugs does not work any more.

I'm completely unable to find "spamscan" in _any_ Debian package. Are you
sure this bug is in the right place?

/* Steinar */
Homepage: http://www.sesse.net/

Reply to: