[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#743425: marked as done (autopkgtest: adt-build-lxc broken)



Your message dated Wed, 2 Apr 2014 21:18:44 +0100
with message-id <20140402201844.GD2827 at piware.de>
and subject line Re: Bug#743425: autopkgtest: adt-build-lxc broken
has caused the Debian Bug report #743425,
regarding autopkgtest: adt-build-lxc broken
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org
immediately.)


-- 
743425: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=743425
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: Christian Hofstaedtler <zeha@debian.org>
Subject: autopkgtest: adt-build-lxc broken
Date: Wed, 02 Apr 2014 17:35:27 +0200
Size: 3335
URL: <http://lists.alioth.debian.org/pipermail/autopkgtest-devel/attachments/20140402/bbabcca2/attachment-0002.mht>
-------------- next part --------------
An embedded message was scrubbed...
From: Martin Pitt <mpitt@debian.org>
Subject: Re: Bug#743425: autopkgtest: adt-build-lxc broken
Date: Wed, 2 Apr 2014 21:18:44 +0100
Size: 4835
URL: <http://lists.alioth.debian.org/pipermail/autopkgtest-devel/attachments/20140402/bbabcca2/attachment-0003.mht>


Reply to: