[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

问一下 libtermcap 这东西...

这东西在 RedHat 里面可以用 rpm 装 (libtermcap-xxx.rpm)
但是我在 Debian 2.2 r2 里面用 apt-cache search 只找到
termcap-compat 这东西..
用 apt-get install termcap-compat 之后..
系统还是没办法 link termcap 这个 library..

| This message was re-posted from debian-chinese-big5@lists.debian.org
| and converted from big5 to gb2312 by an automatic gateway.

Reply to: