[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 用apt-get update 的错误!

> > _packages)-stat(2 no such file or directory)
> > W: you may want to run apt-get update to correct
> these missing files
> > E:some index file failed to download,they have
> been 
> > ignored,or old ones used in stead
> > 就是这样错误呀!
> 您忘了运行 "apt-get update" 嘛!那行 Warning
不是呀,我就是运行apt-get update 就是这样的错误呀!

Do You Yahoo!? 登录免费雅虎电邮! http://mail.yahoo.com.cn

Reply to: