[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Q] xfonts-arphic... in woody

hashao> > 如果我沒有記錯,你可以保留你的 XFree86 4.0.2 套件,但轉回安裝
hashao> > xserver-svga 就可以了,也就是 4.0.2 和 3.3.6 的混合體。 :-)
hashao> > 我沒有試過,不過相信這樣就可以繼續用你的 S3 Trio64V2/DX 顯卡了。
hashao> > 
hashao> Yes, it actually works. :) Just 
hashao> 	dpkg-reconfigure xserver-svga
hashao> in woody and choose xserver-svga. xserver-xfree86 is for 4.0.2.

Good news! Are you using S3 Trio64V2/DX too? if so my box can be upgraded
to woody/unstable and X4.:-)



| This message was re-posted from debian-chinese-gb@lists.debian.org
| and converted from gb2312 to big5 by an automatic gateway.

Reply to: