[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

New Debian hurd-i386 Packages



These hurd-i386 packages were installed into the Debian hierarchy in the
last week:

----- !!! HIGH URGENCY PACKAGES !!! -----

debiandoc-sgml - SGML DTD and formatting tools for Debian manuals
debiandoc-sgml 1.1.23 -> 1.1.24 into dists/potato/main/binary-all/text
debiandoc-sgml (1.1.24) unstable; urgency=high
  * Format/HTML.pm: fixed broken i18n support
  * scripts/template: removed erroneous quotes in various commands
    (solving bug #40111) (thanks John!)
  * Format/Driver.pm: added message to warn when include file not found
  * Added <comment> tag (thanks Michael!) (not properly documented yet!)
  * Added `-m' flag to put <comment>s in footnote style in the output
    (only in HTML, plain text, and overstriked text)


debiandoc-sgml - SGML DTD and formatting tools for Debian manuals
debiandoc-sgml 1.1.24 -> 1.1.25 into dists/potato/main/binary-all/text
debiandoc-sgml (1.1.25) unstable; urgency=high
  * scripts: copied debiandoc2latex to debiandoc2latex2e to restore
    backward compatibility (solving bug #40199) (thanks Adam!)


qmail-src  - Source only package for building qmail binary package
qmail-src 1.03-2 -> 1.03-3 into dists/potato/non-free/binary-all/mail
qmail (1.03-3) unstable; urgency=high
  * Fixed bug in debian/rules that attempted to install into /usr/doc/qmail and /usr/doc/qmail/examples (closes: #39857, #39890)


----- MEDIUM Urgency Packages -----------

console-tools - Linux console and font utilities.
console-tools-dev - Development files for Linux console and font manipulation.
console-tools-libs - Shared libraries for Linux console and font manipulation.
kbd-compat - Wrappers around console-tools for backward compatibility with `kb
console-tools-dev 0.2.0-3 -> 0.2.0-4 into dists/potato/main/binary-i386/devel
console-tools-libs 0.2.0-3 -> 0.2.0-4 into dists/potato/main/binary-i386/libs
console-tools 0.2.0-3 -> 0.2.0-4 into dists/potato/main/binary-i386/utils
kbd-compat 0.2.0-3 -> 0.2.0-4 into dists/potato/main/binary-all/utils
console-tools (1:0.2.0-4) unstable; urgency=medium
  * Make sure console-tools-data is installed before building, by
    aborting the "build" target since we do not have source dependencies
    yet (Closes: Bug#39211).
  * Fixed "rmdir -p" invokations for POSIX compliance.


----- Low Urgency Packages --------------

alien      - Install Red Hat, Stampede, and Slackware Packages with dpkg.
alien 6.40 -> 6.41 into dists/potato/main/binary-all/admin
alien (6.41) unstable; urgency=low
  * Fixed the makefile so it doesn't keep files owned by 500.500.
  * --version, -v works.


apsfilter  - A lineprinter input filter for systems with lpd/lpr
apsfilter 5.1.2-1 -> 5.1.2-2 into dists/potato/main/binary-all/text
apsfilter (5.1.2-2) unstable; urgency=low
  * Included patch for handling LPRng bounce queues from
    Carsten Paeth <calle@calle.in-berlin.de>.
  * Made SETUP more robust when /var/lib/apsfilter doesn't exist.
    Closes: Bug#39739.
  * SETUP: spelling corrections, small bug fixes.


apt        - Advanced front-end for dpkg
libapt-pkg-dev - Development files for APT's libapt-pkg
libapt-pkg-doc - Documentation for APT development
apt 0.3.6 -> 0.3.7 into dists/potato/main/binary-i386/admin
libapt-pkg-dev 0.3.6 -> 0.3.7 into dists/potato/main/binary-i386/devel
libapt-pkg-doc 0.3.6 -> 0.3.7 into dists/potato/main/binary-all/doc
apt (0.3.7) unstable; urgency=low
  * Fixed missing text in the apt-get(8) page. Closes: #37596
  * Made --simulate and friends work with apt-get source. Closes: #37597, #37656
  * Fixed inclusion of man pages in the -doc/-dev package. Closes: #37633, #38651
  * Fixed handling of the -q option with not-entirely integer arguments
    Closes: #37499
  * Man page typo Closes: #37762
  * Fixed parsing of the Source: line. Closes: #37679
  * Dpkg/dpkg-hurd source bug. Closes: #38004, #38032
  * Added a check for an empty cache directory. Closes: #37963
  * Return a failure code if -d is given and packages fail to download.
    Closes: #38127
  * Arranged for an ftp proxy specifing an http server to work. See the
    important note in the sources.list man page.
  * Accounted for resumed files in the cps calculation. Closes: #36787
  * Deal with duplicate same version different packages. Closes: #30237
  * Added --no-download. Closes: #38095
  * Order of apt-cdrom dist detection. Closes: #38139
  * Fix apt-cdrom chop handling and missing lines. Closes: #37276
  * IPv6 http support
  * Suggests dpkg-dev for apt-get source. Closes: #38158
  * Fixed typo in apt-get help. Closes: #38712
  * Improved the error message in the case of broken held package. Closes: #38777
  * Fixed handling of MD5 failures
  * Documented list notation Closes: #39008
  * Change the 'b' to 'B'. Closes: #39007


apt        - Advanced front-end for dpkg
libapt-pkg-dev - Development files for APT's libapt-pkg
libapt-pkg-doc - Documentation for APT development
apt 0.3.7 -> 0.3.9 into dists/potato/main/binary-i386/admin
libapt-pkg-dev 0.3.7 -> 0.3.9 into dists/potato/main/binary-i386/devel
libapt-pkg-doc 0.3.7 -> 0.3.9 into dists/potato/main/binary-all/doc
apt (0.3.9) unstable; urgency=low
  * Spelling error in cachefile.cc. Closes: #39885
  * Trailing slash in dselect install if you try to use the
    default config file. Closes: #40011
  * Simulate works for autoclean. Closes: #39141
  * Fixed spelling errors. Closes: #39673
  * Changed url parsing a bit. Closes: #40070, #40069
  * Version 0.3.8 will be for slink/hamm (GNU libc 2).


cdlabelgen - generates frontcards and traycards for CDs
cdlabelgen 1.1.3-1 -> 1.5.0-1 into dists/potato/main/binary-all/graphics
cdlabelgen (1.5.0-1) unstable; urgency=low
  * new upstream version, which includes Debian logos
  * debian/rules: adapt to some changes in the upstream makefile


debhelper  - helper programs for debian/rules
debhelper 1.2.78 -> 1.2.79 into dists/potato/main/binary-all/devel
debhelper (1.2.79) unstable; urgency=low
  * Added dh_perl by Raphael Hertzog <rhertzog@hrnet.fr>. dh_perl handles
    finding dependancies of perl scripts, plus deleting those annoying
    .packlist files.
  * I don't think dh_perl is going to be useful until the new version of
    perl comes out.


debhelper  - helper programs for debian/rules
debhelper 1.2.79 -> 1.2.80 into dists/potato/main/binary-all/devel
debhelper (1.2.80) unstable; urgency=low
  * Changed perl version detection.
  * Changed call to find.


debhelper  - helper programs for debian/rules
debhelper 1.2.80 -> 1.2.81 into dists/potato/main/binary-all/devel
debhelper (1.2.81) unstable; urgency=low
  * dh_link: fixed bug #40159 and added a regression test for it. It was
    failing if it was given absolute filenames.


debhelper  - helper programs for debian/rules
debhelper 1.2.81 -> 1.2.82 into dists/potato/main/binary-all/devel
debhelper (1.2.82) unstable; urgency=low
  * dh_installinit: applied patch from Yann Dirson <ydirson@multimania.com>
    to make it look for init.d scripts matching the --init-script parameter.
    This is only useful if, like Yann, you have packages that need to install
    more than 1 init script.


debiandoc-sgml-doc - Documentation for DebianDoc-SGML
debiandoc-sgml-doc 1.1.0 -> 1.1.1 into dists/potato/main/binary-all/doc
debiandoc-sgml-doc (1.1.1) unstable; urgency=low
  * debiandoc-sgml.desc: *.pdf -> *.pdf.gz
  * debian/rules: updated to use debiandoc2latexpdf i.s.o.debiandoc2latexs2epdf


debiandoc-sgml - SGML DTD and formatting tools for Debian manuals
debiandoc-sgml 1.1.21 -> 1.1.22 into dists/potato/main/binary-all/text
debiandoc-sgml (1.1.22) unstable; urgency=low
  * Reorganized source directory structure
  * scripts: copied `debiandoc2{dvi,dvips,latex2e,latex2epdf,ps' to resp.
    `debiandoc2{latexdvi,latexps,latex,latexpdf,loutps}' for naming
    consistency (the former will be removed in a later release)
  * scripts/debiandoc2loutps: dropped generation of 2up PS output and also
    removed the -1 flag to indicate generation of 1up PS output (which is
    the default now)
  * scripts/debiandoc2*: added -d flag to indicate the SGML declaration to
    be used (solving bug #39175) (thanks Adam!)
  * scripts/debiandoc2*: added -v flag to indicate to be verbose when
    calling secondary processors (fulfilling wish #39067) (thanks Adam!)
  * scripts/debiandoc2latex*: added `-interactive=nonstopmode' to calling
    LaTeX to prevent it from hanging on errors
  * debian/control: lowered the recommendation of the debiandoc-sgml-doc
    package to a suggestion (solving bug #38405) (thanks David!)
  * Using teTeX version >= 0.9-990406 solves bug #34935 (thanks Adam!)
  * Format/*: turned into Perl modules, including `use strict'
  * man/debiandoc-sgml.1: updated to reflect current functionality


debiandoc-sgml - SGML DTD and formatting tools for Debian manuals
debiandoc-sgml 1.1.22 -> 1.1.23 into dists/potato/main/binary-all/text
debiandoc-sgml (1.1.23) unstable; urgency=low
  * Added <include> tag (thanks Ole!) (not properly documented yet!)
  * man/debiandoc-sgml.1: added `-v' flag


devscripts - Scripts to make the life of a Debian Package maintainer easier
devscripts 2.3.0 -> 2.3.1 into dists/potato/main/binary-all/devel
devscripts (2.3.1) unstable; urgency=low
  * Really fix bug#38798 this time: versort and uscan now work correctly
    together


devscripts - Scripts to make the life of a Debian Package maintainer easier
devscripts 2.3.1 -> 2.3.2 into dists/potato/main/binary-all/devel
devscripts (2.3.2) unstable; urgency=low
  * More corrections to uscan, with thanks to Thomas Quinot.  Closes:
    #40227
  * Added -e/-E options to debuild (closes: #40071)


dh-make    - Debianizing Tool for debhelper
dh-make 0.11 -> 0.12 into dists/potato/main/binary-all/devel
dh-make (0.12) unstable; urgency=low
  * Totally re-wrote dh_make binary to use perl
  * dh_make less horribly broken (Bug #39985 )
  * Updated man pages and other suggested files (Bug #37678 )
  * Now use $LOGNAME instead of $USER (Bug #38797 )
  * Swapped order of dh_gencontrol and dh_shlibdeps (Bug #39131 )
  * Depends on debhelper >= 1.2.9
  * Looks for makefile as well as Makefile (Bug #39763 )
  * Added examples for {pre|post}{inst|rm} (Bug #36865 )
  * Added sample emacsen scripts (Bug #36987 )


disc-cover - Generates CD-disc covers for jewel-cases
disc-cover 0.7-1 -> 0.7-2 into dists/potato/main/binary-all/utils
disc-cover (0.7-2) unstable; urgency=low
  * Fixed manualpage (Bug#39911) thanks to roland@spinnaker.de


docbook-stylesheets - Modular DocBook stylesheets, for print and HTML
docbook-stylesheets 1.40-2 -> 1.41-1 into dists/potato/main/binary-all/text
docbook-stylesheets (1.41-1) unstable; urgency=low
  * new upstream version
  * debian/rules: /usr/doc/docbook-stylesheets/test/test/ is one test too
    much (closes Bug#37564); bring up to "Di Carlo" standards; make
    extended SGML symlinks in /usr/lib/sgml using sgml-catalog-check.pl
    from sgml-data
  * sgml.catalog: correct entry for DOCUMENT DSSSL Library
  * README.Debian: updates, corrections (closes Bug#38903)


dpkg-doc-ja - Japanese version of dpkg documents
dpkg-doc-ja 0.4.3 -> 0.5.0 into dists/potato/main/binary-all/doc
dpkg-doc-ja (0.5.0) unstable; urgency=low
  * Added the new manpage of md5sum(1).


dpkg-repack - puts an unpacked .deb file back together
dpkg-repack 0.22 -> 0.23 into dists/potato/main/binary-all/admin
dpkg-repack (0.23) unstable; urgency=low
  * Quote another regexp (#39955).


emacspeak  - speech output interface to Emacs Emacspeak is a speech
emacspeak 10.0-1 -> 10.0-2 into dists/potato/main/binary-all/editors
emacspeak (10.0-2) unstable; urgency=low
  * Move NEWS-10 to replace NEWS (since the latter is for version 9.0)
  * Remove extra space in the info page node title "Speech
    Output  Control" which breaks info readers.


equivs     - Circumventing Debian package dependencies
equivs 1.999.5 -> 1.999.6 into dists/potato/main/binary-all/admin
equivs (1.999.6) unstable; urgency=low
  * Added the Readme, Copyright and Changelog fields, so one can
    use own files
  * Renamed make-control to equivs-control and
            make-equivs to equivs-build
    Makes it easier for tab completition. I had to look up the
    names after some time not working on equivs, so the scripts were
    obviously named wrong.
  * Added version header in template control file (Closes #39959)
  * Added manpages (Closes #38148)


equivs     - Circumventing Debian package dependencies
equivs 1.999.6 -> 1.999.7 into dists/potato/main/binary-all/admin
equivs (1.999.7) unstable; urgency=low
  * Added a Extra-Files: field to the control file where one can add
    files to be put into /usr/doc/packagename
  * Added the --full option, that makes a full build using debuild,
    suitable for upload to the distribution


erlang-base - A real-time, concurrent and distributed functional langauge.
erlang-dev - Development files for Erlang.
erlang-doc - Documentation for Erlang
erlang-jams - support files for the Erlang JAM emulator
erlang-jams-erl - Erlang sources of what is in erlang-jams
erlang-base 47.4.1-1 -> 47.4.1-2 into dists/potato/main/binary-i386/interpreters
erlang-dev 47.4.1-1 -> 47.4.1-2 into dists/potato/main/binary-i386/devel
erlang-doc 47.4.1-1 -> 47.4.1-2 into dists/potato/main/binary-all/doc
erlang-jams-erl 47.4.1-1 -> 47.4.1-2 into dists/potato/main/binary-all/devel
erlang-jams 47.4.1-1 -> 47.4.1-2 into dists/potato/main/binary-all/interpreters
erlang (47.4.1-2) unstable; urgency=low
  * Closed bugs: #38119, #38265 - sparc, alpha ports and clean target.


gconv-modules - GNU C Library: Codeset conversion modules
libc0.2    - GNU C Library: Shared libraries and timezone data
libc0.2-dbg - GNU C Library: Libraries with debugging symbols
libc0.2-dev - GNU C Library: Development libraries and header files.
libc0.2-pic - GNU C Library: PIC archive library
libc0.2-prof - GNU C Library: Profiling libraries.
gconv-modules 2.1.1-1 -> 2.1.1-12 into dists/potato/main/binary-hurd-i386/libs
libc0.2-dbg 2.1.1-1 -> 2.1.1-12 into dists/potato/main/binary-hurd-i386/devel
libc0.2-dev 2.1.1-1 -> 2.1.1-12 into dists/potato/main/binary-hurd-i386/devel
libc0.2-pic 2.1.1-1 -> 2.1.1-12 into dists/potato/main/binary-hurd-i386/devel
libc0.2-prof 2.1.1-1 -> 2.1.1-12 into dists/potato/main/binary-hurd-i386/devel
libc0.2 2.1.1-1 -> 2.1.1-12 into dists/potato/main/binary-hurd-i386/base
glibc (2.1.1-12) unstable; urgency=low
  * debian/rules: Use /var/lib/misc here too.
  * debian/tzconfig: Fix #! line.
  * debian/libc.postinst: Minor adjustments.


icewm-themes - Theme files for the Ice Window Manager
icewm-themes 0.9.39-1 -> 0.9.42-1 into dists/potato/main/binary-all/x11
icewm-themes (0.9.42-1) unstable; urgency=low
  * New upstream release


imp        - Web Based IMAP Mail Program.
imp 2.0.7-4 -> 2.0.7-5 into dists/potato/main/binary-all/web
imp (2.0.7-5) unstable; urgency=low
  * Fixing the visible version number
  * New Danish locales
  * New attachment cleanup cron job


kernel-patch-2.2.9-pc9800 - Diffs to the kernel source for Linux/98
kernel-patch-2.2.9-pc9800 2.2.9.0.002pre.19990603-1 -> 2.2.9.0.002pre.19990603-2 into dists/potato/main/binary-all/devel
kernel-patch-2.2.9-pc9800 (2.2.9.0.002pre.19990603-2) unstable; urgency=low
  * Changed category optional to extra.
  * Renamed the name of the diffs.


lambdacore - core database for lambdamoo
lambdacore 15Feb99-2 -> 15Feb99-3 into dists/potato/main/binary-all/net
lambdacore (15Feb99-3) unstable; urgency=low
  * updated copyright


libapache-dbi-perl - Connect apache server to database via perl's DBI
libapache-dbi-perl 0.80-1 -> 0.82-1 into dists/potato/main/binary-all/interpreters
libapache-dbi-perl (0.82-1) unstable; urgency=low
  * New upstream version.


libltdl0   - A system independent dlopen wrapper for GNU libtool
libltdl0-dev - A system independent dlopen wrapper for GNU libtool
libtool    - Generic library support script
libtool-doc - Generic library support script
libltdl0-dev 1.3.2-1 -> 1.3.2-2 into dists/potato/main/binary-i386/devel
libltdl0 1.3.2-1 -> 1.3.2-2 into dists/potato/main/binary-i386/libs
libtool-doc 1.3.2-1 -> 1.3.2-2 into dists/potato/main/binary-all/doc
libtool 1.3.2-1 -> 1.3.2-2 into dists/potato/main/binary-all/devel
libtool (1.3.2-2) unstable; urgency=low
  * Improved libtool preinst script so that it fixes broken or missing C
    compiler alternatives that should point to gcc.  This fix should
    correct the problem of the C compiler alternative not being available
    until after gcc has been setup during a fresh installation.  The
    libtool installation will simply create the alternative.  gcc's
    postinst script won't have any problems since update-alternatives will
    just leave the existing alternative intact. (#39422)


libltdl0   - A system independent dlopen wrapper for GNU libtool
libltdl0-dev - A system independent dlopen wrapper for GNU libtool
libtool    - Generic library support script
libtool-doc - Generic library support script
libltdl0-dev 1.3.2-2 -> 1.3.2-3 into dists/potato/main/binary-i386/devel
libltdl0 1.3.2-2 -> 1.3.2-3 into dists/potato/main/binary-i386/libs
libtool-doc 1.3.2-2 -> 1.3.2-3 into dists/potato/main/binary-all/doc
libtool 1.3.2-2 -> 1.3.2-3 into dists/potato/main/binary-all/devel
libtool (1.3.2-3) unstable; urgency=low
  * Moved the compiler check from the libtool package preinst script to
    the libtool package postinst script since compilers, such as gcc,
    should be configured by that stage of the installation.


lincity    - Build & maintain a city/country
lincity-svga - SVGALIB binaries for lincity
lincity-x  - X binaries for lincity
lincity-svga 1.10-4 -> 1.11-1 into dists/potato/main/binary-alpha/games
lincity-x 1.10-4 -> 1.11-1 into dists/potato/main/binary-alpha/games
lincity 1.10-4 -> 1.11-1 into dists/potato/main/binary-all/games
lincity (1.11-1) unstable; urgency=low
  * New upstream release
  * Build lincity-svga on Alpha now


locale-ja  - Locale definition files for Japanese.
locale-ja 2.1.1.1 -> 3 into dists/potato/main/binary-all/admin
locale-ja (3) unstable; urgency=low
  * New Maintainer.
  * modified to be able to build with glibc2.1


moodss     - Modular object oriented dynamic spread-sheet
moodss 5.0-2 -> 7.0-1 into dists/potato/main/binary-all/admin
moodss (7.0-1) unstable; urgency=low
  * New upstream version


reportbug  - Report a bug in the Debian distribution.
reportbug 0.9 -> 0.10 into dists/potato/main/binary-all/utils
reportbug (0.10) unstable; urgency=low
  * Changed several popen() calls to use the 'commands' module;
    makes for much cleaner code.
  * Changed dependency to "python-base (>= 1.5.2-4)"; avoids dependencies
    on obsolete python-{misc,net}.
  * If the package was found using --filename (-f), include that filename
    in the report header.
  * Properly handle the case where some, but not all, conffiles have been
    removed.
  * List outstanding bug reports on the package to help maintain sanity
    of developers; new option --no-bts-query (-b) added for offline use.
    (Closes: #40115)
  * Modularized somewhat in preparation for greportbug (hopefully in 0.11).
    + Common functions in /usr/lib/reportbug/*.py:
      - reportbug.py: local queries, resolving paths, outputting template
                      reports, etc.
      - debianbts.py: querying the BTS proper (nifty HTML parser).
      [These are compiled by the postinst.]
    + user interfaces import these modules as needed


tik        - Tcl/Tk client for the AOL Instant Messenger service
tik 0.72-1 -> 0.72-2 into dists/potato/main/binary-all/net
tik (0.72-2) unstable; urgency=low
  * Alerted to a problem with configuration for new users.  Temporary measures
    in place until I come up with a better solution.


tik        - Tcl/Tk client for the AOL Instant Messenger service
tik 0.72-2 -> 0.73-1 into dists/potato/main/binary-all/net
tik (0.73-1) unstable; urgency=low
  * Another new upstream release.


wanderlust2 - Yet Another Message Interface On Emacsen. (Unstable)
wanderlust2 2.0.0-2 -> 2.0.1-1 into dists/potato/main/binary-all/mail
wanderlust2 (2.0.1-1) unstable; urgency=low
  * New upstream release


xaw-wrappers - allow use of programs with xaw replacements
xaw-wrappers 0.94 -> 1.00 into dists/potato/main/binary-all/x11
xaw-wrappers (1.00) unstable; urgency=low
  * Follow symlinks when resolving paths in configuration files as well as
    paths of the actual program you tried to run. This ingenious fix
    suggested by Aaron M. Ucko Closes: #40000 (Woo hoo! I got #40k! :-),
    and also Closes: #39896, #38837, #39896.


xaw-wrappers - allow use of programs with xaw replacements
xaw-wrappers 1.00 -> 1.01 into dists/potato/main/binary-all/x11
xaw-wrappers (1.01) unstable; urgency=low
  * Fixed syntax error, Closes: #40042.


xaw-wrappers - allow use of programs with xaw replacements
xaw-wrappers 1.01 -> 1.02 into dists/potato/main/binary-all/x11
xaw-wrappers (1.02) unstable; urgency=low
  * Ok, I tested it and it's really fixed this time.


xaw-wrappers - allow use of programs with xaw replacements
xaw-wrappers 1.02 -> 1.03 into dists/potato/main/binary-all/x11
xaw-wrappers (1.03) unstable; urgency=low
  * Use s// to kill trailing /'s.


xaw-wrappers - allow use of programs with xaw replacements
xaw-wrappers 1.03 -> 1.04 into dists/potato/main/binary-all/x11
xaw-wrappers (1.04) unstable; urgency=low
  * Hopefully fixed #38837.


xpilot     - Multi-player tactical game for X
xpilot-client-nas - Client (with nas sound support) for XPilot
xpilot-client-nosound - Client (without sound support) for XPilot
xpilot-client-rplay - Client (with rplay sound support) for XPilot
xpilot-server - Server for hosting XPilot games
xpilot-client-nas 4.1.0-4.U.4alpha2.2 -> 4.1.0-4.U.4alpha2.3 into dists/potato/main/binary-i386/games
xpilot-client-nosound 4.1.0-4.U.4alpha2.2 -> 4.1.0-4.U.4alpha2.3 into dists/potato/main/binary-i386/games
xpilot-client-rplay 4.1.0-4.U.4alpha2.2 -> 4.1.0-4.U.4alpha2.3 into dists/potato/main/binary-i386/games
xpilot-server 4.1.0-4.U.4alpha2.2 -> 4.1.0-4.U.4alpha2.3 into dists/potato/main/binary-i386/games
xpilot 4.1.0-4.U.4alpha2.2 -> 4.1.0-4.U.4alpha2.3 into dists/potato/main/binary-all/games
xpilot (4.1.0-4.U.4alpha2.3) unstable; urgency=low
  * Fixed broken .dsc.  Closes: #39854



Reply to: