[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: pseudo-image...

Hello Anne :),

Thank you for the help... I tried to run wget and I got same error, than I 
ran wget on my Linux machine and... everything was working fine. They are 
on the same network. I compared the versions and the Windows version was 
older. I found web page for binary wget for windows 
(http://www.interlog.com/~tcharron/wgetwin.html) with the current version 
1.5.3 and.... everything works like a charm :))))
Once more, thank you very much.... Merry Christmas and a Happy New Year 

Best regards

-----Original Message-----
From:	J.A. Bezemer [SMTP:costar@panic.et.tudelft.nl]
Sent:	Sunday, December 17, 2000 2:19 AM
To:	Jerzy Miszczyk
Cc:	'debian-cd@lists.debian.org'
Subject:	RE: pseudo-image...

On Sat, 16 Dec 2000, Jerzy Miszczyk wrote:

> Can I try to issue wget comand manually with all the option for user 
> password and the proxy setting? I would like to see where is the problem.

Sure you can. Probably the best way would be to start it from bash shell; 
before starting bash.exe "set CYGWIN=binmode tty".

Maybe the manual page of wget is helpful, you can get it here (for 

  Anne Bezemer

Reply to: